г. Москва, 69 км. МКАД, пос. Путилково, Бизнес Парк «Greenwood», стр. 17, оф. 21-28
Пн-Пт 9:00 – 18:00 по МСК
IoT-интеграция IoT-разработка
ICBCOM

Сервер точного времени СТВ-01 (с дополнительными функциями)

Производитель: ICBCOM
ЦЕНА: По запросу
icon - arrow Узнать цену Оплата и доставкаОплата и доставка
option - marker
Скачать презентацию

МЫ МОЖЕМ ВЫПОЛНИТЬ ПОВЕРКУ УСТРОЙСТВА ПО ВАШЕМУ ТРЕБОВАНИЮ

 

Назначение изделия

Измерение (ведение) текущих значений времени и даты с синхронизацией по сигналам глобальных навигационных спутниковых систем и выдачи текущих значений даты/времени через сетевые интерфейсы. Имеется Сертификат соответствия №4299 выданный  Министерством обороны Российской Федерации на программное изделие "Системное программное обеспечение СТВ-01" (СПО СТВ-01).

Область применения

Сервер точного времени предназначен для функционирования в составе автоматизированных информационно-измерительных систем коммерческого учёта электроэнергии (АИИС КУЭ) для синхронизации текущих значений времени и даты, а также для синхронизации шкал времени базовых станций связи и систем безопасности на объектах в сфере безопасности и в промышленности.

Купить СТВ-01 от ICBCOM

Мы предлагаем приобрести сервер точного времени СТВ-01 с дополнительными функциями по выгодным ценам. "АйСиБиКом" - это гарантия качества и надежности продукции. Доставка осуществляется по Москве и в любой уголок России. Более подробную информацию (точную стоимость, способ доставки и оплаты, условия сотрудничества) вы можете спросить у наших менеджеров по телефону 8-800-775-19-75 или сделав запрос на коммерческое предложение через сайт. ​

Наименование параметра

Значение

Конструктивное исполнение

Для монтажа в 19” стойки и шкафы, высота – 1U, с доп. функциями

Напряжение питания:

–   Основной вход питания (БП1) (определяется при заказе)

 

 

 

–   Резервный вход питания (БП2) (определяется при заказе)

 

1) от 100 до 264 В AC

2) от 9 до 18 В DC

3) от 18 до 36 В DC

4) от 36 до 72 В DC

 

1) отсутствует

2) от 100 до 264 В AC

3) от 9 до 18 В DC

4) от 18 до 36 В DC

5) от 36 до 72 В DC

Потребляемая мощность, не более

20 Вт

Операционная система

Linux

Сетевые интерфейсы (определяется при заказе)

1) ETHERNET 4×NTP (10/100/1000 Мбит/с)

2) ETHERNET 8×NTP (10/100/1000 Мбит/с)

3) ETHERNET 7×NTP (10/100/1000 Мбит/с) + 1×PTP

4) 2×100Base-FX с оптическим разъемом 

5) 2×1000Base-FX с оптическим разъемом

6) ETHERNET 5×NTP (10/100/1000 Мбит/с) + 2×1000Base-FX SFP с оптическим разъемом

7) ETHERNET 7×NTP (10/100/1000 Мбит/с) + 2×1000Base-FX SFP с оптическим разъемом

Поддерживаемые транспортные протоколы

TCP, UDP

Поддерживаемые сетевые протоколы

IPv4, IPv6

Поддерживаемые сетевые протоколы

NTP, DHCP, NBNS

 

 

Поддерживаемые протоколы синхронизации времени (ETHERNET)

NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC 5905), SNTP v3 (RFC 1769), SNTP v2c (RFC 1158), SNTP v4 (RFC 2030)

IEEE1588-2008 PTP default profile

Выходной сигнал (определяется при заказе)

1) 1×1PPS (TTL), 50 Ом, BNC

2) 2×1PPS (TTL), 50 Ом, BNC

3) 4×1PPS (TTL), 50 Ом, BNC

4) 1×10 МГц (TTL), 50 Ом, BNC

5) 2×10 МГц (TTL), 50 Ом, BNC

6) 4×10 МГц (TTL), 50 Ом, BNC

7) 1×5 МГц (TTL), 1×10 МГц (TTL), 50 Ом, BNC

8) 1×1PPM – (TTL), 50 Ом, BNC

Опорный генератор (определяется при заказе)

1) ТCXO (погрешность ±1 мс/сут)

2) OCXO-HQ (погрешность ±5 мкс/сут)

3) Рубидиевый (погрешность ±0,2 мкс/сут)

Время сервера СТВ-01

UTC+0(GMT)

Встроенный HTTPS Web-сервер для настройки

+

Интерфейс RS232

2 шт.

Интерфейс USB

1 шт.

LCD/LED дисплей для отображения состояния

сервера

+

Кнопки настройки на лицевой панели

+

Модуль мониторинга блоков питания (определяется при заказе)

1) Модуль мониторинга блоков питания отсутствует

2) Модуль мониторинга блоков питания присутствует

Алгоритм выявления непреднамеренных и преднамеренных помех для GNSS

(определяется при заказе)

1)    Алгоритм выявления непреднамеренных и преднамеренных помех для GNSS отсутствует

2)    Алгоритм выявления непреднамеренных и преднамеренных помех для GNSS присутствует

Выходные сигналы IRIG (определяется при заказе)

1) Выходные сигналы IRIG отсутствуют

2) 1×Time Code AM (B12x), 3Vpp, 50 Ом, BNC или 1×Time Code DCLS (B00x), TTL, 50 Ом, BNC

Выходные сигналы аварий (определяется при заказе)

1) Выходные сигналы аварий отсутствуют

2) 1х выходной сигнал аварий (сухой контакт, 3pin DFK), дискретные выходы для аварийно-предупредительной сигнализации

Протоколы резервирования (определяется при заказе)

1) Протоколы резервирования отсутствуют

2) Протокол резервирования PRP

Протоколы устранения петли в сети (определяется при заказе)

 

1) Протоколы устранения петли в сети отсутствуют

2) Протоколы STP, MSTP, RSTP

Мониторинг факта отключения антенны (определяется при заказе)

1) Мониторинг факта отключения антенны отсутствует

2) Мониторинг факта отключения антенны присутствует

Приемник сигналов ГНСС (определяется при заказе)

1) ГЛОНАСС/GPS

2) ГЛОНАСС/GPS/BeiDou/Galileo

Антенна ГНСС для наружного монтажа (с комплектом крепежа)

(определяется при заказе)

1) ICB ANT GNSS (от -40 до +85 ºС)

2) GPS-P (от -70 до +90 ℃)

Кабель интерфейсный (определяется при заказе) 

1) 20 метров

2) До 500 метров

Кабель антенный, м

1

Кабель антенный (определяется при заказе)

1) 0,6 метра

2) До 100 метров

Условия эксплуатации блока управления:

–   температура окружающего воздуха, ºС

–   относительная влажность воздуха при температуре +25 ºС, %, не более

–   атмосферное давление, кПа

 

от 0 до +60

 

80

от 84 до 106,7

Условия эксплуатации приёмника:

–   температура окружающего воздуха, ºС

–   относительная влажность воздуха при температуре +25 ºС, %, не более

–  атмосферное давление, кПа

 

от –40 до +60

 

98

от 84 до 106,7

Время наработки на отказ СТВ-01

100 000 часов

Средний срок службы

не менее 20 лет

Габаритные размеры приемника сигналов ГНСС без учета антенны и элементов

150x90x70мм

Интерфейс связи блока управления с приемником

сигналов ГНСС

RS-422

(c гальванической развязкой)

Степень защиты корпуса приемника сигналов ГНСС

IP65

Габаритные размеры блока СТВ (Ш×Д×В), мм, не более

500×300×50

Масса, кг, не более

5

Все товары категории: Cерверы точного времени
Оставьте заявку - мы вам перезвоним

С радостью ответим на вопросы и поможем определиться с выбором, учитывая вашу актуальную потребность.

Я согласен с условиями соглашения о конфиденциальности.