| Производитель: | ICBCOM |
|---|---|
| ЦЕНА: | По запросу |
Узнать цену
Оплата и доставка
МЫ МОЖЕМ ВЫПОЛНИТЬ ПОВЕРКУ УСТРОЙСТВА ПО ВАШЕМУ ТРЕБОВАНИЮ
Сервер синхронизации времени «СТВ-01» на дин-рейку используется как средство реализации приема эталонной шкалы времени. Сервер точного времени применяется для работы в цифровых сетях фиксированной и мобильной связи SDH, NGN, LTE, WiMAX, в сетях теле и радио связи DAB/DVB, в компьютерных и вычислительных сетях LAN/WAN/MAN, в системах АИИС КУЭ, в промышленном и энергетическом производстве, системах метрологии и безопасности. Непосредственный прием данных реализуется при помощи данных, принимаемых со спутниковых систем. Далее сервер времени передает полученные показания на сопряженные с сервером приборы и устройства, например, такое устройство, как NTP-часы.
Мы предлагаем приобрести сервер точного времени СТВ-01 на дин-рейку по выгодным ценам. "АйСиБиКом" - это гарантия качества и надежности продукции. Доставка осуществляется по Москве и другим городам России. Более полную информацию (точную стоимость, способ доставки и оплаты, дополнительные характеристики) вы можете уточнить у наших менеджеров по телефону 8-800-775-19-75 или запросив коммерческое предложение через сайт.
|
Наименование параметра |
Значение |
|
Конструктивное исполнение |
Для монтажа на DIN-рейку |
|
Напряжение питания |
9 …36 В постоянного тока |
|
Потребляемая мощность, не более |
7 Вт |
|
Операционная система |
Linux |
|
Сетевые интерфейсы |
(Р1) ETHERNET 1xNTP (10/100 Мбит/с) (Р2) ETHERNET 2xNTP (10/100 Мбит/с) |
|
Поддерживаемые транспортные протоколы |
TCP, UDP |
|
Поддерживаемые сетевые протоколы |
IPv4, IPv6 |
|
Поддерживаемые сетевые протоколы |
NTP, DHCP, NBNS |
|
Поддерживаемые протоколы синхронизации времени (ETHERNET) |
NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC 5905), SNTP v3 (RFC 1769), SNTP v4 (RFC 2030) |
|
Выходной сигнал |
1×PPS - секундная метка |
|
Опорный генератор |
(Р1) ТCXO (погрешность ±1 мс/сут) (Р2) ТCXO (погрешность ±1 мс/сут) или |
|
Время сервера СТВ-01 |
UTC+0 (GMT) |
|
Встроенный HTTPS Web-сервер для настройки |
+ |
|
Интерфейс для вывода пакетов NMEA (зарезервировано для будущего функционала) |
(Р1) RS232 iso (Р2) NMEA |
|
Интерфейс USB (зарезервирован для будущих задач) |
1 шт. |
|
LCD/LED дисплей для отображения состояния сервера |
+ |
|
Условия эксплуатации блока управления: – температура окружающего воздуха, ºС – относительная влажность воздуха при температуре +25 ºС, %, не более – атмосферное давление, кПа |
от 0 до +60 80 от 84 до 106,7 |
|
Время наработки на отказ СТВ-01 |
100 000 часов |
|
Средний срок службы |
не менее 20 лет |
|
Кабель антенный (определяется при заказе) |
1) 20 метров 2) До 100 метров |
|
Встроенный приемник сигналов ГНСС |
(Р1) ГЛОНАСС/GPS или (Р2) ГЛОНАСС/GPS/BeiDou/Galileo |
|
Антенна ГНСС для наружного монтажа (с комплектом крепежа) |
1) ICB ANT GNSS (от -40 до +85 ºС) 2) GPS-P (от -70 до +90 ℃) |
|
Габаритные размеры блока СТВ (Ш×Д×В), мм, не более |
160×110×66 |
|
Масса, кг, не более |
2 |